Разработка распределенных приложений в Microsoft.NET Framework


Системные требования к курсу


  1. Microsoft .NET Framework 2.0
  2. Для работы всех примеров требуется Microsoft Windows XP Pro SP2, или Microsoft Server 2003, или последующие операционные системы с установленными службами MSMQ, COM+ и IIS
Внимание! Для работы с этим курсом необходимы учебные файлы, которые Вы можете загрузить
 здесь.


Начало  Назад  Вперед